changelogs.md


tevim/stripe-i18n-declined-codes

Repository  -  API  -  Source

1.0.0

npm package is born and provides translations for the stripe errors in the following languages:

  • DE
  • EN
  • ES
  • FR